Utilidades: Problema con Skype

Hola spaniards!!

Os cuento porque estoy nerviosa perdida. Si yo llamo al pc de un contacto de skype le oigo pero no me oye (me pasa tanto en skype como en messenger). Por qué puede ser?me estoy volviendo mona y me voy el 19 a Cork!!!!!!!!!!!
Ayuda por favor!!!!!!!!
Gracias

1291912156
0
1291912156 200 41 1861 , ()
Miembro desde 31 Jan 2007 - 21:12

No será tu micrófono que no va?
Has hecho la llamada de prueba skype?

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Con la llamada de prueba no oigo mi voz!!!!!!!!!

1291912156
0
1291912156 200 41 1861 , ()
Miembro desde 31 Jan 2007 - 21:12

Pues eso es porque no te funciona el micrófono!
solución; cómprate otros. :D

Reena
0
Bandera de Reino Unido Reena 902 214 19385 Croydon, Greater London (Reino Unido)
Miembro desde 2 Jan 2007 - 20:41

Vete al altavocito que está al lado del reloj en Windows, el control de volumen.

Opciones / Propiedades

En Grabacion y marca la casilla "Micrófono".
En Reproducción también.

Sube el volumen del Micrófono al máximo (fijate que no este marcada la casilla del Silencio ¬¬) y haz la llamada de prueba.

C*ño, haciendo hasta de Soporte Tecnico en casa...

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Gracias Reena!!!!!!!! me faltaba marcar en reproducción el altavoz pero aún así nada de nada.Jajajaja haciendo de soporte en casa.
Estoy a punto de tirar el portatil por la ventanaaaaaaaaaaaaaaaaaaa

1291912156
0
1291912156 200 41 1861 , ()
Miembro desde 31 Jan 2007 - 21:12

Pues nada, eso que te has ahorrado.
Pensaba que antes te habían funcionado...

1291912156
0
1291912156 200 41 1861 , ()
Miembro desde 31 Jan 2007 - 21:12

Joer que he leido mal, que pensaba que ya te funcionaban... jejej
creo que necesito dormir

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Aquí estoy de probatinas!!!!!!!!

1291912156
0
1291912156 200 41 1861 , ()
Miembro desde 31 Jan 2007 - 21:12

Una cosilla solo,
es la primera vez que utilizas los cascos, o ya los habias probado antes? ( cascos más micrófono)
Son de los que tienen una ruedita de control de volumen de micrófono, porque a lo mejor la tienes bajada del todo

No se me ocurre nada más

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Igual necesito cascos??? Gracias voy a ver si me entero y lo soluciono.

1291912156
0
1291912156 200 41 1861 , ()
Miembro desde 31 Jan 2007 - 21:12

No necesariamente necesitas los cascos si utilizas los altavoces.
Tu problema está en el micrófono. Revisa que esté metido en la clavija rosa, la del micrófono. Y si no va, y has hecho lo que te ha dicho Reena, activar la opción de micrófono, creo que el problemilla lo tienes en el micrófono.
Es que a mi me pasó lo mismo, y al final me compré unos nuevos... y no veas la mala leche que se me ponía cuando no me escuchaban.

Reena
0
Bandera de Reino Unido Reena 902 214 19385 Croydon, Greater London (Reino Unido)
Miembro desde 2 Jan 2007 - 20:41

Es todo muy sencillito...revisa tambien que no has enchufado el micro en el conector de los auriculares :)

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

La verdad es que si es mala leche que no te oigan!!!!!!!!!!!!!!Ya te contaré a ver que ha pasado

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

No entiendo nada y me vuelvo locaaaaaaaaaaaaa.No tengo ni micro exterior ni auriculares no tengo que conectar nada Jajajaja :)

Reena
0
Bandera de Reino Unido Reena 902 214 19385 Croydon, Greater London (Reino Unido)
Miembro desde 2 Jan 2007 - 20:41

Pero hija, donde tienes el micro, en el portatil?

Anónimo
0
Jarto de to , ()
Miembro desde 1 Jan 1970 - 01:00

no estaras enchufando el micro en la lavadora....jajaja

Reena
0
Bandera de Reino Unido Reena 902 214 19385 Croydon, Greater London (Reino Unido)
Miembro desde 2 Jan 2007 - 20:41

Sabino! usté no puede estar callao ni debajo del agua!

Anónimo
0
Jarto de to , ()
Miembro desde 1 Jan 1970 - 01:00

que al ser una laptop... el micro esta incorporado a la computadora... debe ser un problema de configuración.....

Anónimo
0
Jarto de to , ()
Miembro desde 1 Jan 1970 - 01:00

estoy en la hora feliz......no puedo dejar de meterme en to...jajaja

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Voy a tirar el portatil grrrrrrrrrrrrrrrrrrrrrr. El micro va dentro del ordenador. Yo intento subir el volumen del microfono en el altavoz de al lado de la hora pero no me deja subirlo y no hay nada silenciado. Te debo una cena de spaniards Reena :)

Reena
0
Bandera de Reino Unido Reena 902 214 19385 Croydon, Greater London (Reino Unido)
Miembro desde 2 Jan 2007 - 20:41

Pues eso es raro, deberia funcionar.

Y ahora te digo lo mismo que a mis clientes: Por qué no llamas al Soporte Técnico? xD

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Muchas gracias Reena!!. Voy a llamar porque estaba hablando con un amigo que es informático y le parece muy raro también xD
De todas formas se agradece mucho la ayudita :)

Anónimo
0
Jarto de to , ()
Miembro desde 1 Jan 1970 - 01:00

En mi laptop... esta la secuencia de esta manera....

Panel de control
Propopiedades de sonido y audio
Voz
Reproduccion de voz o grabacion de voz ( por defaux esta en predeterminado )
Volumen

Revisa la reproduccion.

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

en el mio pone como predeterminado conexant amc audio

Disablez
0
Bandera de Eslovenia Disablez 100 0 2 Ljubljana, (Eslovenia)
Miembro desde 3 Feb 2007 - 00:31

Quita el cortafuegos, mira que el router tenga los puertos abiertos...

Jose1980
0
Bandera de Países Bajos - Holanda Jose1980 69 6 230 Utrecht, Utrecht (Países Bajos - Holanda)
Miembro desde 18 Jul 2007 - 10:31

Prueba a grabar un sonido en la grabadora de sonido de güindous, así de entrada descartas si se trata de un problema del micrófono (o de la tarjeta de sonido)o si sencillamente es algún parámetro mal configurado dentro de Skype, para ir acotando el problema.

"In t

Jose1980
0
Bandera de Países Bajos - Holanda Jose1980 69 6 230 Utrecht, Utrecht (Países Bajos - Holanda)
Miembro desde 18 Jul 2007 - 10:31

Y también revisa que aunque el micrófono sea integrado no tenga algún switch para pasarlo a "mute" o algo así ^_^

"In

Nacho124
0
Bandera de Reino Unido Nacho124 186 4 223 Egham, Surrey (Reino Unido)
Miembro desde 25 Feb 2007 - 00:06

Sigue las instrucciones al pie de la letra en Windows XP (por ejemplo):

- Establece tu comunicación normal con Skype, llama a quién quieras
- Espera a que te cojan el teléfono en Skype.
- Mediante el chat de Skype mandale un mensaje diciendole que estás revisando tu micrófono, que mantenga la llamada abierta y que esta es la vez definitiva cuando funcionará!
- Manten Skype con la llamada abierta. Ve a :
Inicio -> Panel de Control -> Dispositivos de Sonido y Audio ->
Cliquea sobre el botón Propiedades Avanzadas
- Observa que te aparacerán todos los dispositivos de sonido, el último corresponde al micrófono, por defecto en muchos ordenadores tienes una check box que marca silencio o sea que está en MUTE.
- Desactiva esa check box de silencio y habla a través de tu
micrófono, deberían escucharte en ese momento!

Suerte!

Nacho

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Ahora estoy pensando que mi portatil es viejo y quizás no tenga incorporado un microfono. Que desastre!!! Estoy mirandolo es un compaq nx 9010. Que poco puesta estoy!!!!!

Jose1980
0
Bandera de Países Bajos - Holanda Jose1980 69 6 230 Utrecht, Utrecht (Países Bajos - Holanda)
Miembro desde 18 Jul 2007 - 10:31

http://es.shoppydoo.com/precio-portatil-hp_compaq_business_notebook_nx9010.html

Pues no parece que tenga micro incorporado, una vez más la ley de Murphy se impone :)

"

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Soy lo peorrrrrrrrrrrrrrrrrrrr lo peorrrrrrrrrrrrrrrrrrr jajajaja. Pues nada mañana a comprar un micro. Muchas gracias señor :)

Reena
0
Bandera de Reino Unido Reena 902 214 19385 Croydon, Greater London (Reino Unido)
Miembro desde 2 Jan 2007 - 20:41

Comprate unos auriculares con micro, que son muy comodos para charlar!

Cler
0
Bandera de Irlanda Cler 57 7 44 Irlanda, Cork (Irlanda)
Miembro desde 21 Oct 2007 - 23:24

Gracias Limeriqueña :)

begotxu
0
Bandera de España begotxu 109 7 1054 españa, españa (España)
Miembro desde 8 Oct 2007 - 10:39

Estoy teniendo los mismos problemas.

Me acaba de llamar un amigo de Irlanda y el me escucha pero yo a el no.

He hecho la prueba de la llamada skype y no logro escuchar mi voz. Seguidamente, he comprobado si todo esta enchufado en los conectores correctos y si lo están. He ido al panel de control etc. y no logro arreglarlo. Puede que mi micrófono se ha haya roto o no se. Creo que me iré a comprar otros auriculares con micro y espero que me funcione.

Que estrés, no he podido felicitar a mi amigo por su cumpleaños. Nos tendremos que conformar por el chat.

begotxu
0
Bandera de España begotxu 109 7 1054 españa, españa (España)
Miembro desde 8 Oct 2007 - 10:39

Finalmente he comprado uno nuevo. Funciona.

No me acordaba que hace algunos días lo pise. Me imagino que es por eso que se rompió.

Bien, todo solucionado.

begotxu
0
Bandera de España begotxu 109 7 1054 españa, españa (España)
Miembro desde 8 Oct 2007 - 10:39

Ay dios, iba a publicar este post y me he dado cuenta que los últimos comentarios de este hilo corresponden a meses atrás cuando también seguía siendo una desesperada de la informática (jajá).

Tengo una pequeña pregunta técnica nuevamente (jajá). Yo soy un desastre con estas cosas y no tengo ni idea y a las pruebas me remito.

Bueno, resulta que hasta ahora mi skype siempre ha ido bien. El otro día, acepte una actualización y desde entonces cada vez que me conecto al skype mi router se apaga. Son incompatibles. Lo he eliminado y me lo he descargado de nuevo pero el problema sigue. Tengo Windows XP y he estado instalando el Skype 3.8. También he probado otras versiones pero sin éxito.

Gracias por leerme!

Este tema ha sido cerrado por la Administración de Spaniards.es y no permite añadir más comentarios.