Profesores Visitantes en EEUU y Canadá: Número total de solicitudes: 0

Hola,
A ver si algun veterano me echa una mano. El jueves pasado inscribí la solicitud mediante profex, imprimí la solicitud, firma y fecha y la registré en Educacion. Hasta ahí todo bien no? En PROFEX mi convocatoria sigue como inscrita! Cuando tiene que cambiar a registrada?? Ademas, al entrar en PROFEX aparece eso de "Número total de solicitudes 0". He leido por el foro que el año pasado se quedaron varios sin entrar en el programa porque no la habian registrado correctamente! Alguien sabe que puede pasar o está en la misma situacion???
Gracias!

MaestroBierzo
0
Bandera de España MaestroBierzo 106 1 46 Ponferrada, León (España)
Miembro desde 28 Dec 2012 - 09:53

@misainz Estoy exactamente como tu... de echo lo hemos hecho el mismo día, je je!! A mi me aparece inscrita y me pone "Número total de solicitudes 0".

junago79
0
Bandera de España junago79 42 4 230 Cartagena, Murcia (España)
Miembro desde 31 Oct 2012 - 11:13

A mí también, pero acabo de leer en otro hilo que no tiene mayor importancia, a lo mejor sigue así todo el proceso, lo importante es que luego aparezca como admitida.

chuslacoru
0
Bandera de España chuslacoru 199 4 104 coruña, coruña (España)
Miembro desde 19 Feb 2012 - 23:02

Ay, ay. a mí me pasa lo mismo. Acabo de mirar en profex y lo mismo que a vosotros.
A lo mejor es porque acabo de entregar la solicitud en el registro; aunque, en el registro me han comentado que el alta es automática. A ver si está todo correcto...

Olivia77
0
Bandera de Estados Unidos Olivia77 282 0 482 North Carolina, North Carolina (Estados Unidos)
Miembro desde 25 Apr 2012 - 10:45

Efectivamente @junago79 yo hasta la registré online y tampoco me aparece la solicitud directamente. Si la busco ahí está y todo correcto. Teniendo en cuenta como funciona el sistema profex... no le deis importancia.

Susmont
0
Bandera de España Susmont 118 16 1180 Valencia, Valencia (España)
Miembro desde 1 Aug 2012 - 21:09

Ya lo dije en otro sitio. A mi marido habrá tardado más de 10 días en salirle un 1!!

chuslacoru
0
Bandera de España chuslacoru 199 4 104 coruña, coruña (España)
Miembro desde 19 Feb 2012 - 23:02

gracias Susmont.

Fmorilla
0
Bandera de España Fmorilla 45 7 17 Castelldefels, Barcelona (España)
Miembro desde 25 Nov 2012 - 23:36

Igual que Susmont, la realicé hace dos días online con certificado digital y me sigue apareciendo cero:
Registrada (Ref: 79020 )
13_1PVEC001891
Fecha inscripción
14/01/2013
y evidentemente ha desaparecido la icona del sello 'registrar'.
Paciencia imagino...

chuslacoru
0
Bandera de España chuslacoru 199 4 104 coruña, coruña (España)
Miembro desde 19 Feb 2012 - 23:02

A mí ya me aparece un 1 en solicitud.buff era sólo cuestión de esperar un poco.Creo que estamos un poco estresados jejejje

Este tema ha sido cerrado por la Administración de Spaniards.es y no permite añadir más comentarios.