Utilidades: SOS: Problemas con la conexión de internet

Hola,
antes que nada tengo que decir que soy una inútil en cuanto a la informática (bueno, en otros campos también, pero si eso ya lo contaré otro día ;P).
Tengo un problema con mi conexión a internet. Tenemos un "aparatito" en el pasillo al que estamos conectados cada uno de nosotros. Mi cable tiene la clavija rota, pero funciona, el problema que tiene es que no engancha, así que, a veces, cuando muevo el ordenador un poco se desconecta, pero meto la clavija y funciona otra vez.
El domingo pasado estaba viendo una peli y decidí tumbarme un ratillo así que cambié el ordenador de lugar. Me salió el mensaje de siempre, "el cable está desconectado". Lo enganché de nuevo y me salió otro mensaje, diciendo que el módem no funcionaba correctamente. Como mi companiero de piso se había llevado el teléfono (que está enganchado al mismo aparatito) a la habitación, pensé que al moverlo se había desconectado algo. Pero no. Revisé bien los cables y todos estaban bien conectados. Pero sigue dándome el mismo error. Le pregunté a mi companiero si a él le funcionaba y me dijo que sí.
compré otro cable, pero sigue saliendo el mismo mensaje.
Cómo es que me dice que el módem no funciona, pero a mi companiero de piso le funciona internet?
Podéis echarme una mano?
Estoy pendiente de hacer una prueba para un trabajo y necesito internet.

Gracias.
Ah, y recordad al responder que soy una ANALFABETA con los ordenadores ;)

Anónimo
0
montse-ra-ra-ra , ()
Miembro desde 1 Jan 1970 - 01:00

Yo tambien soy una inutil en eso Demon, solo darte mi solidaridad jaja.. y bueno.. has probado a enchufar y desenchufar todo?

Esto son problemas tipicos que les pasan a los ordenadores... no se sabe como fallan y de repente no se sabe porque pero te vuelven a funcionar.

Suerte y que se arregle pronto.

demon
0
Bandera de Alemania demon 516 23 4820 berlin, deutschland (Alemania)
Miembro desde 12 Jan 2008 - 12:02

Si, he desenchufado todo, he vuelto a enchufar, varias veces y nada.

Sólo me queda probar con el método español: darle unos cuantos golpes al cacharro.
____
"Te sientes solo? Házte esquizofrénico!"

amaria
0
Bandera de Japón amaria 355 74 1673 Tokio, Tokio (Japón)
Miembro desde 11 Apr 2008 - 14:54

ya funciona?

demon
0
Bandera de Alemania demon 516 23 4820 berlin, deutschland (Alemania)
Miembro desde 12 Jan 2008 - 12:02

No, he estado toda la tarde con un amigo intentando arreglarlo, pero esto es de locos: A veces me dice que el módem no funciona (pero mis dos compañeros sí tienen internet), otras veces que la contraseña o el nombre son incorrectos (los vuelvo a marcar, y no hay manera).
He cogido el cable de mi compañero (en su ordenador sí funciona) y tampoco va.
Tengo que esperar al sábado, a que venga mi compañero, e intente instalarmelo otra vez.
Ahora estoy pirateando una señal inalámbrica de un bar de mi calle, pero viene y va.
Y sigo pendiente de hacer la prueba para el trabajo.
Al final iré a casa de un amigo.
____
"Te sientes solo? Házte esquizofrénico!"

ireusa
0
Bandera de Estados Unidos ireusa 344 26 2091 Crystal Lake, Illinois (Estados Unidos)
Miembro desde 5 Apr 2007 - 16:58

escribo para solidarizarme, ya que soy un poco analfabeta también en este tema. La gente que entiende de esto cuando me ha ayudado con algo parecido lo que hizo fue desinstalar y volver a instalar el software.

A ver si eso te sirve.

Suerte en lo del trabajo.

demon
0
Bandera de Alemania demon 516 23 4820 berlin, deutschland (Alemania)
Miembro desde 12 Jan 2008 - 12:02

Sí, es lo que yo quería hacer (sin tener mucha idea ;() pero el problema es que lo tiene mi compañero de piso y no está aquí.Tendré que esperar al sábado o irme con el portátil a casa de un amigo a hacer la prueba, pero dura cuatro o cinco horas y él tiene que trabajar.
____
"Te sientes solo? Házte esquizofrénico!"

Este tema ha sido cerrado por la Administración de Spaniards.es y no permite añadir más comentarios.